<!DOCTYPE html>
<html class="no-js" lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <meta name="google-site-verification" content="mC-kCVa8_WrMwio3izrnenScChV11NPbTC6MY74_Rss" />
	<title>Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips &#8211; Ethernet Academy</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ethernet Academy &raquo; Feed" href="https://ethernetacademy.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ethernet Academy &raquo; Comments Feed" href="https://ethernetacademy.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ethernet Academy &raquo; Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips Comments Feed" href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ethernetacademy.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ethernetacademy.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' media='all' />
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.4.7' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.4.7' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/style.css?ver=1.0.8' media='all' />
<script src='https://ethernetacademy.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ethernetacademy.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ethernetacademy.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ethernetacademy.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ethernetacademy.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boeing’s race to keep up with the satellite revolution is revealed' href='https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/' />
<meta name="generator" content="WordPress 5.4.7" />
<link rel="canonical" href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/" />
<link rel='shortlink' href='https://ethernetacademy.net/?p=250' />
<link rel="alternate" type="application/json+oembed" href="https://ethernetacademy.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fethernetacademy.net%2Fenvironment%2F250%2Fenvironmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ethernetacademy.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fethernetacademy.net%2Fenvironment%2F250%2Fenvironmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips%2F&#038;format=xml" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-270x270.png" />
    
    <style type='text/css'>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</style>
    </head>

    <body class="post-template-default single single-post postid-250 single-format-standard nr-multicolor-category twp-single-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips-300x197.jpg')">
                                        <a href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/">Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/Boeing’s-satellite-300x166.jpg')">
                                        <a href="https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/">Boeing’s race to keep up with the satellite revolution is revealed</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/Mercedes-Benz-300x192.jpg')">
                                        <a href="https://ethernetacademy.net/energy/241/a-single-charge-for-a-road-trip-why-is-a-long-distance-electric-vehicle-still-a-pipe-dream/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/energy/241/a-single-charge-for-a-road-trip-why-is-a-long-distance-electric-vehicle-still-a-pipe-dream/">A single charge for a road trip? Why is a long-distance electric vehicle still a pipe dream?</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/diesel-truck-300x199.jpg')">
                                        <a href="https://ethernetacademy.net/energy/237/satellite-data-reveals-that-diesel-trucks-are-a-major-source-of-air-pollution-in-the-united-states/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/energy/237/satellite-data-reveals-that-diesel-trucks-are-a-major-source-of-air-pollution-in-the-united-states/">Satellite data reveals that diesel trucks are a major source of air pollution in the United States</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/iPhone-satellite-support-300x165.jpg')">
                                        <a href="https://ethernetacademy.net/space/234/the-iphone-satellite-support-rumoured-by-apple-might-be-for-emergency-calls-and-messaging/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/234/the-iphone-satellite-support-rumoured-by-apple-might-be-for-emergency-calls-and-messaging/">The iPhone satellite support rumoured by Apple might be for emergency calls and messaging</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/Bruichladdich-300x224.jpg')">
                                        <a href="https://ethernetacademy.net/technology/231/hebridean-distillery-aspires-towards-net-zero-whisky-production/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/technology/231/hebridean-distillery-aspires-towards-net-zero-whisky-production/">Hebridean distillery aspires towards net-zero whisky production</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Virgin-Galactic-300x183.jpg')">
                                        <a href="https://ethernetacademy.net/space/228/virgin-galactic-is-once-again-selling-space-tickets-this-time-at-a-price-of-450000-a-seat/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/228/virgin-galactic-is-once-again-selling-space-tickets-this-time-at-a-price-of-450000-a-seat/">Virgin Galactic is once again selling space tickets, this time at a price of $450,000 a seat</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/global-navigation-satellite-systems-300x153.jpg')">
                                        <a href="https://ethernetacademy.net/space/224/pnt-alternatives-advocate-for-a-free-market-strategy/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/224/pnt-alternatives-advocate-for-a-free-market-strategy/">PNT alternatives advocate for a free-market strategy</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-300x198.jpg')">
                                        <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-300x199.jpg')">
                                        <a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://ethernetacademy.net/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <p class="site-title">
                            <a href="https://ethernetacademy.net/" rel="home">Ethernet Academy</a>
                        </p>
                                            <p class="site-description">
                           <span>News Today</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">16 September 2021, Thursday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" class="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-main-menu" class="menu"><li class="brand-home"><a title="Home" href="https://ethernetacademy.net"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ethernetacademy.net/our-team/">Our Team</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://ethernetacademy.net/about-us/">About Us</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://ethernetacademy.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://ethernetacademy.net/contact-us/">Contact Us</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">    <div class="entry-breadcrumb"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://ethernetacademy.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://ethernetacademy.net/environment/" itemprop="item"><span itemprop="name">Environment</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/" itemprop="item"><span itemprop="name">Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips</span></a><meta itemprop="position" content="3" /></li></ul></nav></div></div>
    <div class="singular-main-block">
        <div class="wrapper">
            <div class="wrapper-inner">

                <div id="primary" class="content-area">
                    <main id="site-content" role="main">

                        
                            <div class="article-wraper  single-layout-default">

                                
	<article id="post-250" class="post-250 post type-post status-publish format-standard has-post-thumbnail hentry category-energy category-environment"> 

		<div class="post-thumbnail">
            <img width="1387" height="913" src="https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips.jpg 1387w, https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips-300x197.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips-1024x674.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/09/woodchips-768x506.jpg 768w" sizes="(max-width: 1387px) 100vw, 1387px" />
        				</div>
			<header class="entry-header entry-header-1">
				<h1 class="entry-title">
		            Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips		        </h1>

			</header>

		
			<div class="nr-category">
				<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/energy/" rel="category tag">Energy</a> <a href="https://ethernetacademy.net/environment/" rel="category tag">Environment</a></span></div></div>			</div>
			<div class="entry-meta">
				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/09/15/" rel="bookmark"><time class="entry-date published" datetime="2021-09-15T15:12:03+00:00">September 15, 2021</time><time class="updated" datetime="2021-09-15T15:12:04+00:00">September 15, 2021</time></a> </span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">
				<div class="entry-content">

					
<p>Environmentalists said they would fight a proposal to export nearly 60,000 tonnes of the woodchips per year from Newcastle for use in Japanese power plants. Sweetman Renewables has agreed to supply biomass to 4 biomass power facilities in Japan for the next 20 years under a 20-year supply contract with <a href="https://sinanengroup.co.jp/en/">Sinanen Holdings</a>. The business, which is looking for investors, also claims it plans to offer a woodchip-fed hydrogen facility in the Hunter region, which it would build in a partnership with the Singapore’s CAC-H2.</p>



<p>According to John Halkett, the company’s chairman, the idea is to build a hub in Hunter Valley that will “use biomass to make green hydrogen-rich syngas and allied goods like wood vinegar, biochar, and activated carbon.” The proposal has been slammed by NSW Nature Conservation Council, which claims that any intention to export the woodchips or utilize them locally for&nbsp;the biomass fuel was going to be disastrous for the state’s forests.</p>



<p>Chris Gambian, the council’s chief executive, said, “There is never a good justification to destroy our natural woods, but turning them into the&nbsp;woodchips to burn in the&nbsp;Japanese power plants is utterly foolish.” Sweetman Renewables owns a sawmill in Millfield, near Cessnock, that was previously run by the Sweetman family.</p>



<p>Woodchips for the new initiatives will be sourced from current sawmill and wood processing companies in the mid-north coast area south of Kempsey, according to Halkett. Some of the content could also originate from recognized forestry enterprises’ non-sawlog material, he noted. He explained, “We aren’t really about felling trees except than those that have previously been authorized for harvesting under lawful contractual wood supply arrangements.” “Sweetman is dedicated to sustainable, regulated forest management and forest biodiversity conservation.”</p>



<p>Woodchip shipments from Newcastle halted in 2013, according to Gambian, following a long conservation campaign. “Anyone considering a Sweetman Renewables investment should be warned that the environmental movement will not stop until this project is dead and gone,” he stated.</p>



<p>Christine Milne, the former leader of the Australian Greens, remarked that cutting and burning native forests were “nothing green.” “Trying to recast cutting native forests as well as the export of the&nbsp;woodchips as the ‘renewable biomass’ is logging industry’s latest greenwashing trick,” she said.</p>



<p>“In an era of climate and biodiversity collapse, biomass is simply the logging and woodchip industry’s last-ditch effort to keep a failing sector alive by harvesting native forests and shipping them to China and Japan&nbsp;to be burned for energy.”</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/9bf936f55a52b726ffd492c09b664fcd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bf936f55a52b726ffd492c09b664fcd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://ethernetacademy.net/author/adam/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Henry Lewandowski</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div>
				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                                            <div class="comments-wrapper">
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ethernetacademy.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                            </div><!-- .comments-wrapper -->

                                        
                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://ethernetacademy.net/wp-content/uploads/2021/09/Boeing’s-satellite-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title font-size-small">
                                <a href="https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/" rel="bookmark">
                                    Boeing’s race to keep up with the satellite revolution is revealed                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
    			<div class="theme-block related-posts-area">

    	        	
    		            <div class="theme-block-headline">
    	                    <h2 class="theme-block-title font-size-big">
    	                        Related Post    	                    </h2>
    		            </div>
                        
    		        
    	            <div class="related-posts">

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/Mercedes-Benz-300x192.jpg')">
                                                    <a href="https://ethernetacademy.net/energy/241/a-single-charge-for-a-road-trip-why-is-a-long-distance-electric-vehicle-still-a-pipe-dream/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="A single charge for a road trip? Why is a long-distance electric vehicle still a pipe dream?" alt="A single charge for a road trip? Why is a long-distance electric vehicle still a pipe dream?">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://ethernetacademy.net/energy/241/a-single-charge-for-a-road-trip-why-is-a-long-distance-electric-vehicle-still-a-pipe-dream/" rel="bookmark">
                                                        A single charge for a road trip? Why is a long-distance electric vehicle still a pipe dream?                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/09/10/" rel="bookmark"><time class="entry-date published" datetime="2021-09-10T07:29:05+00:00">September 10, 2021</time><time class="updated" datetime="2021-09-10T07:29:06+00:00">September 10, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/diesel-truck-300x199.jpg')">
                                                    <a href="https://ethernetacademy.net/energy/237/satellite-data-reveals-that-diesel-trucks-are-a-major-source-of-air-pollution-in-the-united-states/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="Satellite data reveals that diesel trucks are a major source of air pollution in the United States" alt="Satellite data reveals that diesel trucks are a major source of air pollution in the United States">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://ethernetacademy.net/energy/237/satellite-data-reveals-that-diesel-trucks-are-a-major-source-of-air-pollution-in-the-united-states/" rel="bookmark">
                                                        Satellite data reveals that diesel trucks are a major source of air pollution in the United States                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/09/07/" rel="bookmark"><time class="entry-date published" datetime="2021-09-07T07:52:44+00:00">September 7, 2021</time><time class="updated" datetime="2021-09-07T07:52:45+00:00">September 7, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/09/Bruichladdich-300x224.jpg')">
                                                    <a href="https://ethernetacademy.net/technology/231/hebridean-distillery-aspires-towards-net-zero-whisky-production/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="Hebridean distillery aspires towards net-zero whisky production" alt="Hebridean distillery aspires towards net-zero whisky production">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://ethernetacademy.net/technology/231/hebridean-distillery-aspires-towards-net-zero-whisky-production/" rel="bookmark">
                                                        Hebridean distillery aspires towards net-zero whisky production                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/09/02/" rel="bookmark"><time class="entry-date published" datetime="2021-09-02T11:47:01+00:00">September 2, 2021</time><time class="updated" datetime="2021-09-02T11:47:02+00:00">September 2, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-300x198.jpg')">
                                                    <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?" alt="During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/" rel="bookmark">
                                                        During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/26/" rel="bookmark"><time class="entry-date published" datetime="2021-08-26T12:02:12+00:00">August 26, 2021</time><time class="updated" datetime="2021-08-26T12:02:13+00:00">August 26, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
                            <div class="related-post-item">
                                <div class="wrapper-inner">
                                                                            <div class="column column-4">
                                            <div class="post-thumbnail">
                                                <div class="nr-image-section bg-image  post-thumbnail-effects" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-300x199.jpg')">
                                                    <a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/" ></a>
                                                </div>
                                            </div>
                                            <!-- <div class="post-thumbnail">
                                                <div class="post-thumbnail-effects">
                                                    <a href="" >
                                                        <img src="" title="Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere" alt="Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere">
                                                    </a>
                                                </div>
                                            </div> -->
                                        </div>
                                    
                                    <div class="column column-8">
                                        <div class="post-content">
                                            <header class="entry-header">
                                                <h3 class="entry-title font-size-medium">
                                                    <a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/" rel="bookmark">
                                                        Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere                                                    </a>
                                                </h3>
                                            </header>

                                            <div class="entry-meta">
                                                <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/13/" rel="bookmark"><time class="entry-date published" datetime="2021-08-13T13:45:20+00:00">August 13, 2021</time><time class="updated" datetime="2021-08-13T13:46:31+00:00">August 13, 2021</time></a> </span></div></div>                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>

                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">Boeing’s race to keep up with the satellite revolution is revealed</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>

                
<aside id="secondary" class="widget-area">
	<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ethernetacademy.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title font-size-big">Recent Posts</h2>		<ul>
											<li>
					<a href="https://ethernetacademy.net/environment/250/environmentalists-in-the-nsw-hunter-area-have-vowed-to-oppose-a-program-to-export-woodchips/" aria-current="page">Environmentalists in the NSW Hunter area have vowed to oppose a program to export woodchips</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/247/boeings-race-to-keep-up-with-the-satellite-revolution-is-revealed/">Boeing’s race to keep up with the satellite revolution is revealed</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/energy/241/a-single-charge-for-a-road-trip-why-is-a-long-distance-electric-vehicle-still-a-pipe-dream/">A single charge for a road trip? Why is a long-distance electric vehicle still a pipe dream?</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/energy/237/satellite-data-reveals-that-diesel-trucks-are-a-major-source-of-air-pollution-in-the-united-states/">Satellite data reveals that diesel trucks are a major source of air pollution in the United States</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/234/the-iphone-satellite-support-rumoured-by-apple-might-be-for-emergency-calls-and-messaging/">The iPhone satellite support rumoured by Apple might be for emergency calls and messaging</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title font-size-big">Recent Comments</h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">Archives</h2>		<ul>
				<li><a href='https://ethernetacademy.net/date/2021/09/'>September 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/08/'>August 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/07/'>July 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/06/'>June 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/05/'>May 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/04/'>April 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/03/'>March 2021</a></li>
		</ul>
			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">Categories</h2>		<ul>
				<li class="cat-item cat-item-18"><a href="https://ethernetacademy.net/business/">Business</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://ethernetacademy.net/electric-vehicles/">Electric vehicles</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://ethernetacademy.net/energy/">Energy</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://ethernetacademy.net/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ethernetacademy.net/news/">News</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://ethernetacademy.net/satellites/">Satellites</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://ethernetacademy.net/science/">Science</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ethernetacademy.net/space/">Space</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ethernetacademy.net/technology/">Technology</a>
</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">Meta</h2>			<ul>
						<li><a href="https://ethernetacademy.net/wp-login.php">Log in</a></li>
			<li><a href="https://ethernetacademy.net/feed/">Entries feed</a></li>
			<li><a href="https://ethernetacademy.net/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div></aside><!-- #secondary -->

            </div>
        </div>
    </div>



            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <a href="javascript:void(0)" class="skip-link-search-start"></a>
                            <form role="search" method="get" class="search-form" action="https://ethernetacademy.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                            <a href="javascript:void(0)" class="skip-link-search-end"></a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <a href="javascript:void(0)" class="skip-link-menu-start"></a>
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-main-menu-1" class="menu"><li class="brand-home"><a title="Home" href="https://ethernetacademy.net"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/our-team/">Our Team</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/about-us/">About Us</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/privacy-policy-2/">Privacy Policy</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/contact-us/">Contact Us</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2021 <a href="https://ethernetacademy.net/" title="Ethernet Academy" ><span>Ethernet Academy. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<style type="text/css">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</style><script src='https://ethernetacademy.net/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script src='https://ethernetacademy.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://ethernetacademy.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.4.7'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.4.7'></script>
<script>
var newsreaders_ajax = {"ajax_url":"https:\/\/ethernetacademy.net\/wp-admin\/admin-ajax.php","ajax_nonce":"479fc4ca43"};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.4.7'></script>
<script>
var newsreaders_pagination = {"paged":"1","maxpage":"0","nextLink":null,"ajax_url":"https:\/\/ethernetacademy.net\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"479fc4ca43"};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.4.7'></script>
<script>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.4.7'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.4.7'></script>
<script src='https://ethernetacademy.net/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-09-16 02:40:51 -->