<!DOCTYPE html>
<html class="no-js" lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <meta name="google-site-verification" content="mC-kCVa8_WrMwio3izrnenScChV11NPbTC6MY74_Rss" />
	<title>Ethernet Academy &#8211; News Today</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ethernet Academy &raquo; Feed" href="https://ethernetacademy.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ethernet Academy &raquo; Comments Feed" href="https://ethernetacademy.net/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ethernetacademy.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ethernetacademy.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' media='all' />
<link rel='stylesheet' id='newsreaders-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;display=swap&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin,latin-ext,vietnamese,devanagari' media='all' />
<link rel='stylesheet' id='newsreaders-font-ionicons-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/ionicons/css/ionicons.min.css?ver=5.4.6' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/slick/css/slick.min.css?ver=5.4.6' media='all' />
<link rel='stylesheet' id='newsreaders-style-css'  href='https://ethernetacademy.net/wp-content/themes/newsreaders/style.css?ver=1.0.8' media='all' />
<script src='https://ethernetacademy.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://ethernetacademy.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ethernetacademy.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ethernetacademy.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ethernetacademy.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />

		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-180x180.png" />
<meta name="msapplication-TileImage" content="https://ethernetacademy.net/wp-content/uploads/2021/03/cropped-icons8-red-triangle-pointed-up-48-270x270.png" />
    
    <style type='text/css'>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</style>
    </head>

    <body class="home blog nr-multicolor-category hfeed twp-archive-default right-sidebar">
        <div id="preloader" class="preloader">
            <div id="loader" class="loader"></div>
        </div>
        <div class="scroll-top" id="scroll-top">
            <span><i class="ion ion-ios-arrow-round-up"></i></span>
        </div>

        
        <a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>

        
        
                <div class="nr-breaking-news-section"> 
                    <div class="nr-wrapper clearfix">
                        
                        <div class="nr-title-section">
                            <h2 class="widget-title font-size-big">
                                    Breaking News                            </h2>
                        </div>

                        <div class="nr-breaking-news-slider">

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-300x198.jpg')">
                                        <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-300x199.jpg')">
                                        <a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-300x169.jpg')">
                                        <a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/">As space operations proliferate, space security is becoming an increasing concern</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-300x129.jpg')">
                                        <a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-300x158.jpg')">
                                        <a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/">Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-300x199.jpg')">
                                        <a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/">Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-300x200.jpg')">
                                        <a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/">50% Of Self-Employed In Spain Will Not Go On Vacation This Summer</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-300x200.jpg')">
                                        <a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/">All Types Of Tax In Spanish Corporation Tax In 2021</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-300x200.jpg')">
                                        <a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/">Deliveroo Freelancers Lose Their Jobs Due To The Closure In Spain</a></h3>
                                    </div>
                                </div>

                            
                                <div class="nr-breaking-post"> 
                                                                        <div class="nr-image-section bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy-300x164.jpg')">
                                        <a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/"></a>
                                    </div>  
                                    <div class="nr-desc">
                                        <h3 class="nr-post-title nr-post-title-xs"><a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/">El-Erian Warns That Fed Is Feeding Perfect Storm For Economy</a></h3>
                                    </div>
                                </div>

                            
                        </div>

                    </div>
                </div><!--  nr-breaking-news-section-->
                
<header id="site-header" class="site-header-layout header-layout-1">
        <div class="header-navbar  bg-image site-header-with-image nr-overlay" style="background-image:url('https://ethernetacademy.net/wp-content/themes/newsreaders/assets/images/header-image.jpg')">
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                
                <div class="site-branding">
                                            <h1 class="site-title">
                            <a href="https://ethernetacademy.net/" rel="home">Ethernet Academy</a>
                        </h1>
                                            <p class="site-description">
                           <span>News Today</span>
                        </p>
                                    </div><!-- .site-branding -->

                                    <div class="nr-date-time nr-secondary-font">28 August 2021, Saturday</div>
                                
            </div><!-- .navbar-item-left -->

            <div class="navbar-item navbar-item-right">

                <div class="navbar-controls twp-hide-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search">
                            <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg>                            <span class="nr-tooltip">Search</span>
                        </button>

                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                        <span class="menu-label">
                            Menu                        </span>
                        
                    </button>

                </div>

            </div><!-- .navbar-item-right -->

        </div><!-- .header-inner -->
    </div>

        <div id="sticky-nav-menu" class="sticky-nav-menu" style="height:1px;"></div>
    <div id="navigation" class="nr-navigation-section header-navigation-wrapper">
        <div class="wrapper">
            <nav id="site-navigation" class="main-navigation nr-navigation">
                <div class="navigation-area"><ul id="menu-main-menu" class="menu"><li class="brand-home"><a title="Home" href="https://ethernetacademy.net"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://ethernetacademy.net/our-team/">Our Team</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://ethernetacademy.net/about-us/">About Us</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://ethernetacademy.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://ethernetacademy.net/contact-us/">Contact Us</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div>
        <div class="nr-progress-bar" id="progressbar">
        </div>
    </div><!-- .header-navigation-wrapper -->
</header><!-- #site-header -->

                <div id="content" class="site-content">			
			<div class="nr-banner-section nr-section-border">
			    <div class="wrapper">
			        <div class="wrapper-inner">

			        	
				            <div class="column column-3 nr-order-1">
				                <div class="nr-live-post-section nr-post-layout-1">
				                    
				                    <div class="nr-title-section">
				                        
				                        				                        	<h2 class="nr-section-title nr-section-title-sm">
												<span class="nr-icon"><i class="ion ion-ios-trending-up"></i></span>
												<span class="nr-caption">Live</span>
											</h2>

				                        
				                        <div class="nr-arrow-section">
				                            <span class="nr-arrow banner-arrow-prev"><i class="ion ion-ios-arrow-up"></i></span>
				                            <span class="nr-arrow banner-arrow-next"><i class="ion ion-ios-arrow-down"></i></span>
				                        </div>

									</div>
				                    <div class="nr-banner-vertical-slider nr-post-list">
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														1													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														2													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														3													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/">As space operations proliferate, space security is becoming an increasing concern</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														4													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														5													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/">Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														6													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/">Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														7													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/">50% Of Self-Employed In Spain Will Not Go On Vacation This Summer</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														8													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/">All Types Of Tax In Spanish Corporation Tax In 2021</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														9													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/">Deliveroo Freelancers Lose Their Jobs Due To The Closure In Spain</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    												<div class="nr-wrapper">
												<div class="nr-post nr-post-with-number nr-d-flex">
													<div class="nr-num">
														10													</div>
													<div class="nr-desc">
														<h3 class="nr-post-title nr-post-title-xs">
															<a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/">El-Erian Warns That Fed Is Feeding Perfect Storm For Economy</a>
														</h3>

																													<div class="nr-meta-tag nr-meta-sm">
																<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div>															</div>
														
													</div>
												</div>
											</div>
				                    	
				                    </div>

				                </div>
				            </div>

			        	
			        	
				            <div class="column column-12 column-lg-5 nr-order-2">
				                <div class="nr-single-post nr-single-slider nr-slick-arrow">

				                	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-1024x677.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-221" class="twp-pin-post  pp-post-221 twp-hide-js" post-id="221" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/electric-vehicles/" rel="category tag">Electric vehicles</a> <a href="https://ethernetacademy.net/energy/" rel="category tag">Energy</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/26/" rel="bookmark"><time class="entry-date published" datetime="2021-08-26T12:02:12+00:00">August 26, 2021</time><time class="updated" datetime="2021-08-26T12:02:13+00:00">August 26, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-1024x679.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-218" class="twp-pin-post  pp-post-218 twp-hide-js" post-id="218" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/23/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-23T09:15:08+00:00">August 23, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-1024x576.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-214" class="twp-pin-post  pp-post-214 twp-hide-js" post-id="214" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/science/" rel="category tag">Science</a> <a href="https://ethernetacademy.net/space/" rel="category tag">Space</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/">As space operations proliferate, space security is becoming an increasing concern</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/20/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-20T07:25:58+00:00">August 20, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-211" class="twp-pin-post  pp-post-211 twp-hide-js" post-id="211" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/18/" rel="bookmark"><time class="entry-date published" datetime="2021-08-18T06:54:41+00:00">August 18, 2021</time><time class="updated" datetime="2021-08-18T06:54:42+00:00">August 18, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-1024x541.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-208" class="twp-pin-post  pp-post-208 twp-hide-js" post-id="208" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/">Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/14/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-14T20:17:46+00:00">August 14, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-1024x680.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-205" class="twp-pin-post  pp-post-205 twp-hide-js" post-id="205" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/environment/" rel="category tag">Environment</a> <a href="https://ethernetacademy.net/space/" rel="category tag">Space</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/">Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/13/" rel="bookmark"><time class="entry-date published" datetime="2021-08-13T13:45:20+00:00">August 13, 2021</time><time class="updated" datetime="2021-08-13T13:46:31+00:00">August 13, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-1024x682.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-193" class="twp-pin-post  pp-post-193 twp-hide-js" post-id="193" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/">50% Of Self-Employed In Spain Will Not Go On Vacation This Summer</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:52:22+00:00">August 7, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-1024x682.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-192" class="twp-pin-post  pp-post-192 twp-hide-js" post-id="192" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/">All Types Of Tax In Spanish Corporation Tax In 2021</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:50:57+00:00">August 7, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-1024x682.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-191" class="twp-pin-post  pp-post-191 twp-hide-js" post-id="191" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/">Deliveroo Freelancers Lose Their Jobs Due To The Closure In Spain</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:49:32+00:00">August 7, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
			                    		<div class="nr-post nr-with-bg">
											<div class="nr-image-section nr-image-with-content  nr-image-360  nr-overlay nr-image-hover-effect" >
												<a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/"></a>

												<div class="nr-image bg-image" style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy.jpg')">
													
												</div>
												
																	                        	<div class="nr-bookmark">
													        <a data-ui-tooltip="Read it Later" pid="pp-post-194" class="twp-pin-post twp-pp-active pp-post-194 twp-hide-js" post-id="194" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
																									<div class="nr-category nr-category-with-bg">
														<div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>													</div>
																									


											</div>
											
					                        <div class="nr-desc ">
					                            <h3 class="nr-post-title">
					                            	<a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/">El-Erian Warns That Fed Is Feeding Perfect Storm For Economy</a>
												</h3>

												
													<div class="nr-meta-tag">
														
														<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:47:23+00:00">August 7, 2021</time></a> </span></div></div>														
														
													</div>
													
																								

					                        </div>

					                    </div>

			                    	
				                </div>
				            </div>
			            
			            
			            
				            <div class="column column-4 nr-order-3">
				                <div class="nr-block-post-list">
				                	
			                    		<div class="nr-post">
											<div class="nr-image-section nr-image-130 nr-image-hover-effect nr-overlay-hover-effect" >
												<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/"></a>
												<div class="nr-image bg-image nr-overlay-hover-effect"  style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-1024x677.jpg')">
												</div>
																								<div class="nr-bookmark">
				                            		        <a data-ui-tooltip="Read it Later" pid="pp-post-221" class="twp-pin-post  pp-post-221 twp-hide-js" post-id="221" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
				                            </div>
				                            
				                            <div class="nr-desc">
				                                <h3 class="nr-post-title nr-post-title-sm">
				                                	<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a>
												</h3>

																									<div class="nr-meta-tag nr-meta-sm">
														<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/26/" rel="bookmark"><time class="entry-date published" datetime="2021-08-26T12:02:12+00:00">August 26, 2021</time><time class="updated" datetime="2021-08-26T12:02:13+00:00">August 26, 2021</time></a> </span></div></div>													</div>
																                            </div>

				                        </div>

			                    	
			                    		<div class="nr-post">
											<div class="nr-image-section nr-image-130 nr-image-hover-effect nr-overlay-hover-effect" >
												<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/"></a>
												<div class="nr-image bg-image nr-overlay-hover-effect"  style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-1024x679.jpg')">
												</div>
																								<div class="nr-bookmark">
				                            		        <a data-ui-tooltip="Read it Later" pid="pp-post-218" class="twp-pin-post  pp-post-218 twp-hide-js" post-id="218" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
				                            </div>
				                            
				                            <div class="nr-desc">
				                                <h3 class="nr-post-title nr-post-title-sm">
				                                	<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a>
												</h3>

																									<div class="nr-meta-tag nr-meta-sm">
														<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/23/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-23T09:15:08+00:00">August 23, 2021</time></a> </span></div></div>													</div>
																                            </div>

				                        </div>

			                    	
			                    		<div class="nr-post">
											<div class="nr-image-section nr-image-130 nr-image-hover-effect nr-overlay-hover-effect" >
												<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/"></a>
												<div class="nr-image bg-image nr-overlay-hover-effect"  style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-1024x576.jpg')">
												</div>
																								<div class="nr-bookmark">
				                            		        <a data-ui-tooltip="Read it Later" pid="pp-post-214" class="twp-pin-post  pp-post-214 twp-hide-js" post-id="214" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
				                            </div>
				                            
				                            <div class="nr-desc">
				                                <h3 class="nr-post-title nr-post-title-sm">
				                                	<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/">As space operations proliferate, space security is becoming an increasing concern</a>
												</h3>

																									<div class="nr-meta-tag nr-meta-sm">
														<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/20/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-20T07:25:58+00:00">August 20, 2021</time></a> </span></div></div>													</div>
																                            </div>

				                        </div>

			                    	
			                    		<div class="nr-post">
											<div class="nr-image-section nr-image-130 nr-image-hover-effect nr-overlay-hover-effect" >
												<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/"></a>
												<div class="nr-image bg-image nr-overlay-hover-effect"  style="background-image:url('https://ethernetacademy.net/wp-content/uploads/2021/08/space.jpg')">
												</div>
																								<div class="nr-bookmark">
				                            		        <a data-ui-tooltip="Read it Later" pid="pp-post-211" class="twp-pin-post  pp-post-211 twp-hide-js" post-id="211" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        												</div>

												
				                            </div>
				                            
				                            <div class="nr-desc">
				                                <h3 class="nr-post-title nr-post-title-sm">
				                                	<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a>
												</h3>

																									<div class="nr-meta-tag nr-meta-sm">
														<div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/18/" rel="bookmark"><time class="entry-date published" datetime="2021-08-18T06:54:41+00:00">August 18, 2021</time><time class="updated" datetime="2021-08-18T06:54:42+00:00">August 18, 2021</time></a> </span></div></div>													</div>
																                            </div>

				                        </div>

			                    	
				                </div>
				            </div>

			            
			        </div>
			    </div>
			</div>

		
            <div class="archive-main-block">
                <div class="wrapper">
                    <div class="wrapper-inner">

                        <div id="primary" class="content-area">
                            <main id="site-content" role="main">
                                
                                
                                    <div class="article-wraper archive-layout-default">
                                        <article id="post-221" class="twp-archive-items post-221 post type-post status-publish format-standard has-post-thumbnail hentry category-electric-vehicles category-energy"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="198" src="https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-300x198.jpg" class="attachment-medium size-medium wp-post-image" alt="During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-300x198.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-1024x677.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle-768x508.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/electric-vehicle.jpg 1517w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-221" class="twp-pin-post  pp-post-221 twp-hide-js" post-id="221" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/" rel="bookmark">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/26/" rel="bookmark"><time class="entry-date published" datetime="2021-08-26T12:02:12+00:00">August 26, 2021</time><time class="updated" datetime="2021-08-26T12:02:13+00:00">August 26, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/electric-vehicles/" rel="category tag">Electric vehicles</a> <a href="https://ethernetacademy.net/energy/" rel="category tag">Energy</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Electric vehicles are expected to flood the highways of rich countries as car firms and governments commit to increasing their production. There are estimated to...
		</div>

	</div>

</article><article id="post-218" class="twp-archive-items post-218 post type-post status-publish format-standard has-post-thumbnail hentry category-space category-technology"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="199" src="https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-300x199.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-1024x679.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab-768x509.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/Rocket-Lab.jpg 1508w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-218" class="twp-pin-post  pp-post-218 twp-hide-js" post-id="218" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/" rel="bookmark">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/23/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-23T09:15:08+00:00">August 23, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Three of Rocket Lab’s Photon spacecraft will be built and launched to act as platforms for a firm with space manufacturing ambitions. Varda Space Industries...
		</div>

	</div>

</article><article id="post-214" class="twp-archive-items post-214 post type-post status-publish format-standard has-post-thumbnail hentry category-science category-space"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="169" src="https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="As space operations proliferate, space security is becoming an increasing concern" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-300x169.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-1024x576.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations-768x432.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-operations.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-214" class="twp-pin-post  pp-post-214 twp-hide-js" post-id="214" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/" rel="bookmark">As space operations proliferate, space security is becoming an increasing concern</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/20/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-20T07:25:58+00:00">August 20, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/science/" rel="category tag">Science</a> <a href="https://ethernetacademy.net/space/" rel="category tag">Space</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Experts expect that unrestricted access and freedom to maneuver in space will be disputed in the future years and decades as more countries and business...
		</div>

	</div>

</article><article id="post-211" class="twp-archive-items post-211 post type-post status-publish format-standard has-post-thumbnail hentry category-space category-technology"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="129" src="https://ethernetacademy.net/wp-content/uploads/2021/08/space-300x129.jpg" class="attachment-medium size-medium wp-post-image" alt="New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/space-300x129.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-768x330.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/space.jpg 1008w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-211" class="twp-pin-post  pp-post-211 twp-hide-js" post-id="211" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/" rel="bookmark">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/18/" rel="bookmark"><time class="entry-date published" datetime="2021-08-18T06:54:41+00:00">August 18, 2021</time><time class="updated" datetime="2021-08-18T06:54:42+00:00">August 18, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			LeoLabs and The New Zealand Space Agency (NZSA) collaborate to create a cloud-based software platform for tracking space activity. The multi-year agreement was announced on August...
		</div>

	</div>

</article><article id="post-208" class="twp-archive-items post-208 post type-post status-publish format-standard has-post-thumbnail hentry category-space category-technology"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="158" src="https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-300x158.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-768x405.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space-1024x541.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/manufacturing-plant-in-space.jpg 1362w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-208" class="twp-pin-post  pp-post-208 twp-hide-js" post-id="208" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/" rel="bookmark">Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/14/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-14T20:17:46+00:00">August 14, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/space/" rel="category tag">Space</a> <a href="https://ethernetacademy.net/technology/" rel="category tag">Technology</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Varda Space Industries has secured $42 million in a Series A round to add a key manufacturing capacity that can be found only on other...
		</div>

	</div>

</article><article id="post-205" class="twp-archive-items post-205 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-space tag-environment"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="199" src="https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-300x199.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-768x510.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism-1024x680.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/space-tourism.jpg 1514w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-205" class="twp-pin-post  pp-post-205 twp-hide-js" post-id="205" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/space/205/expensive-flights-to-the-spaces-edge-could-have-a-significant-impact-on-the-atmosphere/" rel="bookmark">Expensive flights to the space&#8217;s edge could have a significant impact on the atmosphere</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/adam/">Henry Lewandowski</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/13/" rel="bookmark"><time class="entry-date published" datetime="2021-08-13T13:45:20+00:00">August 13, 2021</time><time class="updated" datetime="2021-08-13T13:46:31+00:00">August 13, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/environment/" rel="category tag">Environment</a> <a href="https://ethernetacademy.net/space/" rel="category tag">Space</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Last month, when Jeff Bezos revealed his trip to space, he observed, &quot;The Earth changes you when you see it from space. It alters your...
		</div>

	</div>

</article><article id="post-193" class="twp-archive-items post-193 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="200" src="https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="50% Of Self-Employed In Spain Will Not Go On Vacation This Summer" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-300x200.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-768x512.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer-1024x682.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/50-Of-Self-Employed-In-Spain-Will-Not-Go-On-Vacation-This-Summer.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-193" class="twp-pin-post  pp-post-193 twp-hide-js" post-id="193" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/news/193/50-of-self-employed-in-spain-will-not-go-on-vacation-this-summer/" rel="bookmark">50% Of Self-Employed In Spain Will Not Go On Vacation This Summer</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:52:22+00:00">August 7, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			More than half of the self-employed will take a very short vacation this summer. The National Federation of Self-Employed Workers (ATA) warns after conducting a...
		</div>

	</div>

</article><article id="post-192" class="twp-archive-items post-192 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="200" src="https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="All Types Of Tax In Spanish Corporation Tax In 2021" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-300x200.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-768x512.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021-1024x682.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/All-Types-Of-Tax-In-Spanish-Corporation-Tax-In-2021.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-192" class="twp-pin-post  pp-post-192 twp-hide-js" post-id="192" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/news/192/all-types-of-tax-in-spanish-corporation-tax-in-2021/" rel="bookmark">All Types Of Tax In Spanish Corporation Tax In 2021</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:50:57+00:00">August 7, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Companies resident in Spanish territory are subject to the payment of the so-called Corporation Tax. This tax is levied on the income of companies and...
		</div>

	</div>

</article><article id="post-191" class="twp-archive-items post-191 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="200" src="https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Deliveroo Freelancers Lose Their Jobs Due To The Closure In Spain" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-300x200.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-768x512.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain-1024x682.jpg 1024w, https://ethernetacademy.net/wp-content/uploads/2021/08/Deliveroo-Freelancers-Lose-Their-Jobs-Due-To-The-Closure-In-Spain.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-191" class="twp-pin-post  pp-post-191 twp-hide-js" post-id="191" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/news/191/deliveroo-freelancers-lose-their-jobs-due-to-the-closure-in-spain/" rel="bookmark">Deliveroo Freelancers Lose Their Jobs Due To The Closure In Spain</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:49:32+00:00">August 7, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			Deliveroo leaves Spain. The decision opens the door to the dismissal of 3,871 people, including office personnel and delivery men. The company&#039;s intention to leave...
		</div>

	</div>

</article><article id="post-194" class="twp-archive-items post-194 post type-post status-publish format-standard has-post-thumbnail hentry category-news"> 

			<div class="post-thumbnail">
			
            <div class="post-thumbnail-effects">
                <a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/" aria-hidden="true" tabindex="-1">
                    <img width="300" height="164" src="https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="El-Erian Warns That Fed Is Feeding Perfect Storm For Economy" srcset="https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy-300x164.jpg 300w, https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy-768x419.jpg 768w, https://ethernetacademy.net/wp-content/uploads/2021/08/El-Erian-Warns-That-Fed-Is-Feeding-Perfect-Storm-For-Economy.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
            </div>

        			<div class="nr-bookmark">
				        <a data-ui-tooltip="Read it Later" pid="pp-post-194" class="twp-pin-post twp-pp-active pp-post-194 twp-hide-js" post-id="194" href="javascript:void(0)" data-description="red">
                        <i class="ion ion-md-book"></i>
        </a>
        			</div>
					</div>

		
	<div class="post-content">

		
		<header class="entry-header">

			<h2 class="entry-title">
                <a href="https://ethernetacademy.net/news/194/el-erian-warns-that-fed-is-feeding-perfect-storm-for-economy/" rel="bookmark">El-Erian Warns That Fed Is Feeding Perfect Storm For Economy</a>
            </h2>

		</header>

		<div class="entry-meta nr-meta-tag">
			<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline nr-caption"> <span class="author vcard"><a class="url fn n" href="https://ethernetacademy.net/author/admin/">Sam Brad</a></span> </span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on nr-caption"><a href="https://ethernetacademy.net/date/2021/08/07/" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-07T13:47:23+00:00">August 7, 2021</time></a> </span></div></div>			
						
		</div>
					<div class="nr-category nr-category-with-bg">
			    <div class="entry-meta-item entry-meta-categories nr-category nr-category-with-bg"><div class="entry-meta-wrapper"><span class="cat-links"><a href="https://ethernetacademy.net/news/" rel="category tag">News</a></span></div></div>	        </div>

	    
		<div class="entry-content">
			It never rains to everyone&#039;s liking, and some voices have been criticizing the accommodative policies of the US Federal Reserve for several months. The last...
		</div>

	</div>

</article>                                    </div>

                                    
	<nav class="navigation pagination" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Posts navigation</h2>
		<div class="nav-links"><span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="https://ethernetacademy.net/page/2/">2</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="https://ethernetacademy.net/page/6/">6</a>
<a class="next page-numbers" href="https://ethernetacademy.net/page/2/">Next</a></div>
	</nav>                            </main><!-- #main -->
                        </div>

                        
<aside id="secondary" class="widget-area">
	<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ethernetacademy.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title font-size-big">Recent Posts</h2>		<ul>
											<li>
					<a href="https://ethernetacademy.net/energy/221/during-the-next-decade-millions-of-electric-vehicle-batteries-will-be-retired-what-becomes-of-them/">During the next decade, millions of electric vehicle batteries will be retired. What becomes of them?</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/218/three-photon-missions-have-been-ordered-by-rocket-lab-from-a-space-manufacturing-firm/">Three Photon missions have been ordered by Rocket Lab from a space manufacturing firm</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/214/as-space-operations-proliferate-space-security-is-becoming-an-increasing-concern/">As space operations proliferate, space security is becoming an increasing concern</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/211/new-zealand-and-leolabs-have-signed-a-multi-year-agreement-for-the-development-of-a-space-regulatory-platform/">New Zealand and LeoLabs have signed a multi-year agreement for the development of a space regulatory platform</a>
									</li>
											<li>
					<a href="https://ethernetacademy.net/space/208/varda-space-industries-has-closed-a-series-a-financing-round-worth-42-million-for-off-planet-manufacturing/">Varda Space Industries has closed a Series A financing round worth $42 million for off-planet manufacturing</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title font-size-big">Recent Comments</h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title font-size-big">Archives</h2>		<ul>
				<li><a href='https://ethernetacademy.net/date/2021/08/'>August 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/07/'>July 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/06/'>June 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/05/'>May 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/04/'>April 2021</a></li>
	<li><a href='https://ethernetacademy.net/date/2021/03/'>March 2021</a></li>
		</ul>
			</div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title font-size-big">Categories</h2>		<ul>
				<li class="cat-item cat-item-16"><a href="https://ethernetacademy.net/electric-vehicles/">Electric vehicles</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://ethernetacademy.net/energy/">Energy</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://ethernetacademy.net/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ethernetacademy.net/news/">News</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://ethernetacademy.net/science/">Science</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ethernetacademy.net/space/">Space</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ethernetacademy.net/technology/">Technology</a>
</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h2 class="widget-title font-size-big">Meta</h2>			<ul>
						<li><a href="https://ethernetacademy.net/wp-login.php">Log in</a></li>
			<li><a href="https://ethernetacademy.net/feed/">Entries feed</a></li>
			<li><a href="https://ethernetacademy.net/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div></aside><!-- #secondary -->

                    </div>
                </div>
            </div>

        

            <div class="header-searchbar">
                <div class="header-searchbar-inner primary-bgcolor">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <a href="javascript:void(0)" class="skip-link-search-start"></a>
                            <form role="search" method="get" class="search-form" action="https://ethernetacademy.net/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                            <a href="javascript:void(0)" class="skip-link-search-end"></a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper primary-bgcolor">
                <div class="close-offcanvas-menu">
                    <div class="offcanvas-close">
                        <a href="javascript:void(0)" class="skip-link-menu-start"></a>
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>
                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-main-menu-1" class="menu"><li class="brand-home"><a title="Home" href="https://ethernetacademy.net"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/our-team/">Our Team</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/about-us/">About Us</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/privacy-policy-2/">Privacy Policy</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><div class="submenu-wrapper"><a href="https://ethernetacademy.net/contact-us/">Contact Us</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>
                            </div>
        </div>

    
</div>

<footer id="site-footer" class="nr-site-footer">
        
        
            <div class="site-info nr-footer-layout-1">
                <div class="nr-footer-menu-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                        <div class="column column-6 column-lg-4">
                                                    </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-footer-menu">
                                                                    </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="nr-copyright-section">
                    <div class="wrapper">
                        <div class="wrapper-inner">
                            <div class="column column-6 column-lg-4">
                                <div class="nr-footer-logo">
                                                                    </div>
                            </div>
                            <div class="column column-6 column-lg-8">
                                <div class="nr-copyright-text">
                                    Copyright &copy; 2021 <a href="https://ethernetacademy.net/" title="Ethernet Academy" ><span>Ethernet Academy. </span></a> All rights reserved.<br>Theme: Newsreaders By <a href="https://www.themeinwp.com/theme/newsreaders"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
                    
    </footer>
<script src='https://ethernetacademy.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://ethernetacademy.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/slick/js/slick.min.js?ver=5.4.6'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.4.6'></script>
<script>
var newsreaders_ajax = {"ajax_url":"https:\/\/ethernetacademy.net\/wp-admin\/admin-ajax.php","ajax_nonce":"c8d957617c"};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/ajax.js?ver=5.4.6'></script>
<script>
var newsreaders_pagination = {"paged":"1","maxpage":"6","nextLink":"https:\/\/ethernetacademy.net\/page\/2\/","ajax_url":"https:\/\/ethernetacademy.net\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"numeric","ajax_nonce":"c8d957617c"};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/pagination.js?ver=5.4.6'></script>
<script>
var newsreaders_custom = {"single_post":"1","newsreaders_ed_post_reaction":""};
</script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/custom.js?ver=5.4.6'></script>
<script src='https://ethernetacademy.net/wp-content/themes/newsreaders/assets/lib/custom/js/main.js?ver=5.4.6'></script>
<script src='https://ethernetacademy.net/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>

</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-08-28 09:26:09 -->